1月23日に発生したYomokka!の障害について下記の通りお知らせいたします。
現在は復旧し、ご利用いただける状態となっております。
この度はご迷惑をおかけしましたこと、心よりお詫び申し上げます。
1.障害発生期間
2024年1月23日 午前8時25分~午前8時49分
2.お客様の影響
一部のユーザーでYomokka!のビューア(本を読む機能)がご利用できない状態になりました。
3.原因
アクセス集中により、サービスに負荷がかったため。
4. 対策
今回のアクセス集中を確認後、サーバーの処理能力をより強化するなどの対応を行いました。